Ergebnis 1 bis 8 von 8

Thema: Bildschirm Verschoben

  1. #1

    Standard Bildschirm Verschoben

    Hab bei meinem aktuellem Bildschirm ASUS VW193S das Problem das wenn ich die Auflösung auf mehr als 1280x800 einstelle das Bild nach rechts verschoben ist. Wollte das Bild dann auch schon mit der NVidia Systemsteuerung nach Links verschieben nur ist mitten im Bild auf einmal der Bildschirm zu ende, also als wäre der Schwarze Teil des Bildes der Bildschirmrand. Hab auch mal n Foto davon gemacht:


  2. #2
    My Little Blender: Rendering is Magic Avatar von Mitsuma
    Registriert seit
    08.02.2007

    Standard AW: Bildschirm Verschoben

    Das musst du am Monitor umstellen, nicht am PC.

  3. #3

    Standard AW: Bildschirm Verschoben

    Zitat Zitat von Mitsuma Beitrag anzeigen
    Das musst du am Monitor umstellen, nicht am PC.
    Die Frage ist nur wie, das tolle Asus Menü hat keine entsprechende Einstellungsmöglichkeit

  4. #4
    My Little Blender: Rendering is Magic Avatar von Mitsuma
    Registriert seit
    08.02.2007

    Standard AW: Bildschirm Verschoben

    Handbuch schon mal durchgeschaut?

    Ggf. mal sowas wie Automatische Ausrichtung nachgucken.
    Oder Reset/Werkseinstellungen.

  5. #5

    Standard AW: Bildschirm Verschoben

    Also eine automatsiche Ausrictung wird bei jeder Auflösungsänderung durchgeführt, Reset hat nichts gebracht, wo das Handbuch ist wäre mal interresant D:

  6. #6
    My Little Blender: Rendering is Magic Avatar von Mitsuma
    Registriert seit
    08.02.2007

    Standard AW: Bildschirm Verschoben

    Scau mal auf der Herrstellerseite nach.

  7. #7
    Huge Sponsor Avatar von isch
    Registriert seit
    08.12.2009
    Ort
    Graz

    Standard AW: Bildschirm Verschoben

    Steck alle Kabel des Monitors für eine Minute ab. Danach alles wieder anstecken und es sollte Funktionieren. Hatte mal das genau gleiche mit einem Bildschirm von Asus.
    Zitat Zitat von Bier_Baron Beitrag anzeigen
    Und wer ist Garry?

  8. #8

    Standard AW: Bildschirm Verschoben

    Zitat Zitat von isch Beitrag anzeigen
    Steck alle Kabel des Monitors für eine Minute ab. Danach alles wieder anstecken und es sollte Funktionieren. Hatte mal das genau gleiche mit einem Bildschirm von Asus.
    Hatt unter XP leider nicht funktioniert, werde es noch mit 7 testen das ich gerade neu installiert habe nur da tritt der Fehler mit jeder Auflösung auf.

    Hat sich erledigt

    ~closed~
    Geändert von gogokiller (07.11.2010 um 18:25 Uhr)

Ähnliche Themen

  1. [Combine Patrol] // verschoben :D
    Von humanexecuter im Forum Vorstellungen
    Antworten: 2
    Letzter Beitrag: 14.05.2008, 22:49
  2. Antworten: 44
    Letzter Beitrag: 27.04.2008, 13:23
  3. valve ordner verschoben
    Von Dark im Forum Software
    Antworten: 12
    Letzter Beitrag: 22.03.2006, 22:48

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •