Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 39

Thema: Allgemeine Server-Support FAQ

  1. #11

    Standard AW: Allgemeine Server-Support FAQ

    Ok hab ne frage:
    seit dem update kann ich keinen server mehr machen. also nicht wirklich. sprich: wenn ich einen offen hab findet man diesen nicht mehr im i-net.
    bei einem kumpel von mir ist das selbe problem aufgetreten.

    also lautet meine frage, oder besser meine fragen:

    1. warum ist das auf einmal so?
    2. und wie kann ich das problem beheben?

    Ich würde mich sehr über antworten freuen.

    gez: Eric as Peacepolice

  2. #12

    Standard AW: Allgemeine Server-Support FAQ

    hast du deinen Server schon geupdatet? Oder mal so was nutzt du Dedicated oder auf deinem eigene Rechner?

  3. #13

    Standard AW: Allgemeine Server-Support FAQ

    auf meinem rechner, also wenn ich spiel aufmache geh ich einfach auf Server erstellen und das hat bis nach dem update imma gefunzelt...

  4. #14

    Standard AW: Allgemeine Server-Support FAQ

    ports freigegeben? würde ich einfach mal machen ansonsten weiß ich auch nicht weiter

  5. #15

    Standard AW: Allgemeine Server-Support FAQ

    Welche ports denn alle? Ich hatte damals mal einen geöffnet und der hat bis jetzt immer gereicht.

  6. #16

    Standard AW: Allgemeine Server-Support FAQ

    Zitat Zitat von Peacepolice [GER] Beitrag anzeigen
    Welche ports denn alle? Ich hatte damals mal einen geöffnet und der hat bis jetzt immer gereicht.
    Öm, auf der ersten Seite steht eine FAQ!


    Das man sowas überhaupt übersehen kann

  7. #17

    Standard AW: Allgemeine Server-Support FAQ

    -.- Hab' ich ja wohl gelesen. Und dort steht nur der eine Port...glaube ich. Egal. Es hat bis zum Update immer geklappt.

  8. #18
    Avatar von LittleSnipes
    Registriert seit
    13.05.2006
    Ort
    Nicht Wuppertal

    Standard AW: Allgemeine Server-Support FAQ

    Zitat Zitat von Peacepolice [GER] Beitrag anzeigen
    -.- Hab' ich ja wohl gelesen. Und dort steht nur der eine Port...glaube ich. Egal. Es hat bis zum Update immer geklappt.
    Wenn du es gelesen hast, wieso glaubst du dann nur?
    Ich sehe im 1. Post 4 Ports

    UDP Port 27015 öffnen. (Möglicherweiße auch: UDP1200 , UDP 27000 und TCP 27030)

  9. #19

    Standard AW: Allgemeine Server-Support FAQ

    Zitat Zitat von Peacepolice [GER] Beitrag anzeigen
    -.- Hab' ich ja wohl gelesen. Und dort steht nur der eine Port...glaube ich. Egal. Es hat bis zum Update immer geklappt.


    Zu faul auf die erste Seite zu gehen...

    Wir sinken immer tiefer und tiefer


    Also bevor ihr, das nächste mal hier posted, lest vorher alles durch!
    Ruhig auch ein 2. mal!

  10. #20

    Standard AW: Allgemeine Server-Support FAQ

    Es ging mir ja nur darum, dass es nach dem Update nicht mehr funktioniert hat, das "Server machen". Obwohl nur der eine Port offen war, hatte es immer funktioniert. Ich habe die anderen gestern auch geöffnet und hoffe nun das es wieder funktioniert. Ich werde es demnächst testen und bescheid sagen wenn es wieder läuft.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •